aboutsummaryrefslogtreecommitdiff
path: root/gnu/packages/gcc.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/gcc.scm')
-rw-r--r--gnu/packages/gcc.scm3
1 files changed, 3 insertions, 0 deletions
diff --git a/gnu/packages/gcc.scm b/gnu/packages/gcc.scm
index c370fe8212..389610d9c1 100644
--- a/gnu/packages/gcc.scm
+++ b/gnu/packages/gcc.scm
@@ -394,6 +394,9 @@ using compilers other than GCC."
(define-public gfortran-4.8
(custom-gcc gcc-4.8 "gfortran" '("fortran")))
+(define-public gfortran-4.9
+ (custom-gcc gcc-4.9 "gfortran" '("fortran")))
+
(define-public gccgo-4.8
(custom-gcc gcc-4.8 "gccgo" '("go")
;; Suppress the separate "lib" output, because otherwise the