aboutsummaryrefslogtreecommitdiff
path: root/gnu/packages/bash.scm
diff options
context:
space:
mode:
Diffstat (limited to 'gnu/packages/bash.scm')
-rw-r--r--gnu/packages/bash.scm3
1 files changed, 2 insertions, 1 deletions
diff --git a/gnu/packages/bash.scm b/gnu/packages/bash.scm
index 9ecec0a484..93641a78d5 100644
--- a/gnu/packages/bash.scm
+++ b/gnu/packages/bash.scm
@@ -258,7 +258,8 @@ without modification.")
((#:phases phases)
`(modify-phases ,phases
;; No loadable modules.
- (delete 'move-development-files)))))))
+ (delete 'move-development-files)))))
+ (synopsis "The GNU Bourne-Again SHell, stripped down for non-interactive use")))
(define-public static-bash
;; Statically-linked Bash that contains nothing but the 'bash' binary and