aboutsummaryrefslogtreecommitdiff
diff options
context:
space:
mode:
-rw-r--r--gnu/packages/upnp.scm4
1 files changed, 2 insertions, 2 deletions
diff --git a/gnu/packages/upnp.scm b/gnu/packages/upnp.scm
index 400e6656d1..6592f2fe7f 100644
--- a/gnu/packages/upnp.scm
+++ b/gnu/packages/upnp.scm
@@ -137,7 +137,7 @@ and others.")
(define-public readymedia
(package
(name "readymedia")
- (version "1.3.1")
+ (version "1.3.3")
(source
(origin
(method git-fetch)
@@ -147,7 +147,7 @@ and others.")
"v" (string-replace-substring version "." "_")))))
(file-name (git-file-name name version))
(sha256
- (base32 "09fg3697wshg0j46mi3bp2i6ypiqm39vmzx52bci8r6j07yz7fwx"))))
+ (base32 "1al04jx72bxwqch1nv9lx536mb6pvj7pgnqzy6lm32q6xa114yr2"))))
(build-system gnu-build-system)
(arguments
`(#:configure-flags '("--with-os-name=Linux") ; uname -s