By default 'mutt' embeds configure flags and the output of 'gcc -v',
which contains the store file name of Bash and GCC.  This patch makes
sure we don't embed a reference to these in 'mutt'.

diff --git a/txt2c.sh b/txt2c.sh
index f634bb9..53845cf 100755
--- a/txt2c.sh
+++ b/txt2c.sh
@@ -21,6 +21,8 @@ txt2c_fallback () {
 	echo ";"
 }
 
+echo "unsigned char $1[] = \"value of '$1' not kept\";"
+exit 0
 if ./txt2c test </dev/null >/dev/null 2>&1; then
     ./txt2c "$1"
 else
g-avail'>...* gnu/packages/check.scm (catch): Update to 1.3.5. Efraim Flashner 2016-03-10gnu: cppunit: Update to 1.13.2....* gnu/packages/check.scm (cppunit): Update to 1.13.2. [source]: Change to libreoffice's hosted release tarballs. [home-page]: Change to freedesktop. Efraim Flashner 2016-03-02gnu: Add cppcheck....* gnu/packages/check.scm (cppcheck): New variable. Roel Janssen 2016-01-25gnu: cmocka: New variable....* gnu/packages/check.scm (cmocka): New variable. Efraim Flashner